Arquivos de tags: ffmpeg2.8

FFmpeg2.8 em nosso repositório

O pacote ffmpeg2.8 presente na AUR é causador de algumas “reclamações” de erros ao atualizar, como o nome já informa, esse pacote é uma versão antiga do ffmpeg, e devido isso os problemas durante as atualizações. Devido esses problemas iremos adicionar esse pacote ao nosso repositório para tentar melhorar essa situação, sabemos que isso pode ser um tiro no pé,

Ler mais